Author: Y2K Webs

Está disponible la nueva actualización del sistema de su página web. A nivel de seguridad de tu web, te puedo dar razones para mantener y actualizar la web, que son las más importantes y las primeras que me vienen a la cabeza son: actualizar las versiones de tu servidor web (para mejorar la carga) y de la programación de tu página web aportará más seguridad (para resguardo de la información) frente a cualquier intento de ataque por parte de virus o pirata informático.

CONGRESO DE COMUNICACIÓN Y TRANSFORMACIÓN DIGITAL, CTD 2019, COSTA RICA.

Desde hace 23 años la Cámara Nacional de Radiodifusión, CANARA y el Instituto Nacional de Aprendizaje, INA trabajan juntos en el fortalecimiento de las capacidades de los miembros de esta organización.

[vc_row css_animation="" row_type="row" use_row_as_full_screen_section="no" type="full_width" angled_section="no" text_align="left" background_image_as_pattern="without_pattern"][vc_column width="1/2"][vc_column_text]

Si estás pensando en cambiar o adquirir un servicio de hosting, debes de tener en cuenta una serie de aspectos muy importantes si quieres tener éxito con el mismo, como por ejemplo, el dominio, contar un con un hosting profesional, la calidad del diseño de la web, su estructura, el tipo de desarrollo (personalizado, semi-personalizado, plantilla…), si utilizarás un CMS para gestionar el contenido, el posicionamiento orgánico en los buscadores (para que los clientes puedan encontrar tu web), la publicidad, etc.

Actualiza tu versión de Wordpress y esté protegido. reCAPTCHA lo protege contra el spam y otros tipos de abuso automatizados. En su módulo de integración, puede bloquear envíos abusivos de formularios por bots de spam. La última versión de la...

WordPress 5.0 (también conocido como la versión de Gutenberg) se acerca. Recomendamos encarecidamente posponer esta actualización en sus sitios de producción hasta enero. ¿Qué viene con WordPress 5.0? El principal (y enorme) cambio en WordPress 5.0 es el editor. En lugar...

La vulnerabilidad de Drupal Core altamente crítica afecta a más de 1 millón de sitios

El equipo de seguridad de Drupal anunció una vulnerabilidad de ejecución de código remoto no autenticada sumamente crítica en el núcleo de Drupal. La vulnerabilidad permite a un atacante aprovechar múltiples vectores de ataque y tomar el control completo de un sitio web. El equipo de Drupal estima que, en el momento del anuncio, más de un millón de sitios se ven afectados, alrededor del 9% de los sitios de Drupal. También informaron que, según su conocimiento, no estaba siendo activamente explotado.